Códigos de Erros

Please consider that API 2.0 is now the preferred version to be used. The old API will remain fully functional until the end of 2021.

Crowdin API v2

A API do Crowdin oferece-te o acesso a quase todos os recursos disponíveis na tua conta, permitindo que possas automatizar muitas operações comuns. Se precisares de ajuda para trabalhar com a API, por favor, não hesites em contactar-nos.

Este artigo foi útil?