Fejlkoder

Please consider that API 2.0 is now the preferred version to be used. The old API will remain fully functional until the end of 2021.

Crowdin API v2

Crowdin-API'en giver adgang til næsten alle funktionerne, som er tilgængelige via din konto, så du kan automatiserer mange almindelige handlinger. Behøver du hjælp til at arbejde med API'en, så tøv ikke med at kontakte supportteamet.

Var denne artikel nyttig?